本资炒股资讯网

赫尔移动平均通达信,通达信使用教程

内容导航:
  • 通达信移动平均线公式
  • 如何写一个 通达信MA移动平均价公式
  • 怎么把通达信中的移动平均线给调出来
  • 求通达信移动平均线选股公式,多谢
  • 通达信自编指标在哪个文件夹里
  • 通达信如何导入自选股
  • Q1:通达信移动平均线公式

    cross(c,ma(c,30)) and ma(c,30)>=ref(ma(c,30),1);

    Q2:如何写一个 通达信MA移动平均价公式

    均价:=(HIGH+OPEN+LOW+CLOSE)/4;
    VMA1:MA(均价,5);
    VMA2:MA(均价,10);
    VMA3:MA(均价,20);
    VMA4:MA(均价,30);
    VMA5:MA(均价,60);

    Q3:怎么把通达信中的移动平均线给调出来

    击右键,菜单:选主图指标——选ma或ma2
    1、可以体验犹如沪深股市的真实。
    2、可以练习珍贵的炒股知识。
    3、可以花少量的RMB体验股市坐庄的感觉。(全国独一无二)
    4、模拟国内外qh让你体验T+0与高杠杆的精彩刺激!
    5、游侠股市模拟炒股大赛让你有机会获得数千元现金大奖!

    Q4:求通达信移动平均线选股公式,多谢

    引用公式:JXYH

    {5、10、20、60均线粘合}

    ll:=MIN(MA(C,5),MIN(MA(C,10),MIN(MA(C,20),MA(C,60))));

    HH:=MAX(MA(C,5),MAX(MA(C,10),MAX(MA(C,20),MA(C,60))));

    均线接近度:=(HH-LL)/LL*100;

    均线粘合:均线接近度<5;

    -----------------------------

    主公式:

    粘合选股:JXYH.X<5 AND JXYH.X#DAY<5 AND JXYH.X#MIN60<5  AND JXYH.X#WEEK<5 ;

    选股时选30分钟周期,因为通达信不能真正的跨周期引用数据,所以对通达信来说没用

    Q5:通达信自编指标在哪个文件夹里

    通达信公式保存在t0002文件夹中prigs.dat
    文件中,
    帐户保存在t0002文件夹中4个user开头的文件中。
    通达信的自选股就是这个文件\t0002\blocknew/zxg.blk。

    Q6:通达信如何导入自选股

    点击股票软件上方的工具选择用户版块设置,点击自选股,再点击导入版块。

    上一篇:上一篇:金蛤蟆k线与m头
    下一篇:下一篇:万科集团十大股份
    • 评论列表

    发表评论: